Motor startet nicht mehr

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Motor startet nicht mehr

      Meine Frage lautet: Bekomme meine Motor nicht mehr an. Was kannman da machen?


      Versuche die ich probiert habe:
      - Motoreinstellung kontrolliert (H 1 1/4 , L 1 1/4 Leerlauf 2Umdrehungen drinnen)
      - neue Zündkerze
      - neuer Sprit
      - Zündung funktioniert
      - Motor gereinigt


      Habe 4 Tankfüllung schon leer gefahren mit dem Auto. LetztenSamstag war ich mit dem Auto auf einer BMX Bahn um mal mit dem einbisschen zu springen. Nach 45 min ging er dann einfach aus und ließsich nicht mehr starten. Hab es dann erst mal aufgegeben. Heute habeich den Motor mit Motorreiniger von ihnen gereinigt, kontrolliertedie Vergasereinstellung und schraubt noch eine neue Kerze rein,leider ohne Erfolg. Luftfilter habe ich danach abgenommen da ichdachte, das er zuwenig Luft bekommt. Der Anreißstarter fühlt sichbei ziehen so an als ob er manchmal Kompression entwickelt. Aus derVergaser-klappe läuft Sprit, also saut er Sprit an. Wenn ich dieZündkerze heraus schraube kommt auch ein feiner Nebel aus demMotorraum.
      Ich weis nicht mehr weiter. Bitte um Hilfe, ansonsten mussich zum Händler wieder gehen und sehen ober das hin bekommt. Aber erist kein Speziallist für 1/5er.
    • Kerze raus car auf den Kopf drehen und am seili ziehen
      Evtl mal paar Stunden ohne Kerze stehen lassen
      Dann nochmal versuchen zu starten
      Schalter kontrollieren verklemmt sich ab und zu
      Hat er nen zündfunken ?
      Killswitch abklemmen
      Das alles versuchen dann wieder melden
      Gruß Oberst :beer:
      Praktisch denken Särge schenken
    • Hab mal Zeit gefunden nach dem Auto zu schauen. Ich erzähle mal was ich noch unternommen habe.
      - Vergaser gereinigt
      - Tank und Spritleitung gereinigt und überprüft
      - Unterbrecher überprüft

      Ist das eigentlich normal das der Unterbrecher ein Schließer ist?

      Als ich alles wieder zusammen geschraubt hatte versuchte ich es nochmal den Motor zu starten. Kein Rauch aus dem Auspuff und auch kein zucken. Kerze wieder raus und auf den Kopf gestellt und Sprit aus dem Motorraum abgelassen. Ist der jetzt abgesoffen da ja Sprit im Motorraum war?

      Muss ich jetzt den Motor zerlegen? Jeden falls den Zylinderkopf auf machen, um den Kolben zu begutachten.
      Gibt es eigentlich die Richtigen Zeichnungsunterlagen des Motors mit 29 ccm irgendwo? Hab nur die vom 26er ccm Motor. Hatte schon mal bei Horizon angefragt, aber nur die PDF für die alten Unterlagen bekommen. An meinem Modell,ist z.B. ein anderer Tank und Luftfilter.

      Bevor ich den Schritt gehe und den Zylinderkopf aufnehme sollte ich die richtigen Unterlagen haben.
      Kann ich beim zerlegen und montieren Fehler machen? Also nur zur Information, ich bin nicht ungeschickt da ich Instandhaltung mache. Aber das ist mein erster Motor den ich zerlege. Ich denke das nur bei der Montage kompliziert wird mit dem Kolbenring.
    • Ja, Schließer ist richtig. Du musst ja kurzschließen, um den Zündfunken zu unterbrechen :thumbup:

      Wie viel sprit kam denn aus dem Motorraum? Hast du mal versucht ohne luftfilter zu starten? Hast du diese geölt? Vielleicht zu viel?
      Hast du die Möglichkeit einen anderen vergaser mal kurz am Motor zu testet?

      Einen Tipp hätte ich noch, den sollen hier erfahrenere Schrauber bitte erst bestätigen. An meinen Roller habe ich früher immer den luftfilter abgenommen und etwas Bremsenreiniger in den vergaser gesprüht.. Dann sollte er für ein paar Sekunden laufen. Zumindest ein Lebenszeichen von sich geben. Dann weißt du, dass der Motor kein Problem hat und du weiter am vergaser /luftfilter /Benzin Filter und Schläuche suchen musst.

      The post was edited 1 time, last by Rockfire ().

    • Versuch mal die beiden Düsen zu zuschrauben (leicht nicht angezogen!)
      Etwas Gemisch (etwa Bierdeckel/Kappe) in den Motor, Kerze wieder rein und anziehen.
      Die Düsen vom Vergasser bleiben zu.
      Der Motor sollte kurz angehen oder nen mucks machen.

      Ich hab nicht alles gelesen aber hast du einen zündfunken ?


      Mit freundlichen Grüßen
      Torsten
    • Habe einen Zündfunken. Nicht viel aber der ist schon seid Anfang an so. Also gehe ich davon mal aus, dass da nicht mehr kommt.

      Die Explosionszeichnung habe ich gefunden für den 29er ccm Motor. Da fehlen nur die Daten für Werkseinstellung. Ich nehme mal die Daten von dem 26er ccm Motor. Kann ja nicht so einen großen Unterschied machen. Werde deine Tipp mal ausprobieren und berichte dann.

      Habe bei anderen 2 Takt Motoren gelesen das, wenn ein Rußschicht auf dem Kolben ist, soll man den Motor vorher erwärmen. Ist bei Modellmotoren bestimmt schwierig, da alles so nah beisammen ist.
    • Hast du schon eine neue Kerze probiert?
      Funke ist nicht gleich der Richtige Funke....
      Hab es selber schon gehabt.
      Wenn der Isolator von der Kerze Defekt ist.
      Kann es sein das der Funke nicht zwischen den Kontakten über sprinkt. Sondern in den Zylinder geleitet wird.
      Dann kann die Kerze den Sprit nicht zünden.
      Und dein Motor auch nicht anspringen.
      Geradeaus kann jeder !!!!!!! :phat:
    • Meinst du den Isolator von der Kerze? Das ist eine neue Kerze die sollte eigentlich gehen. Hatte ich aber noch nie getestet am Auto. Keine Ahnung was das für ein Vergaser ist. Ich hab doch verkerte Daten. Die Bauplähne sind doch alle vom 26er ccm Motor. Find ich irgend wo eine Zahl auf dem Vergaser?

      Hab der Vergasereinstellung mal ausprobiert. Kein zucken oder Rauch vom Motro.
    • Mach mal folgendes, Vergaser ab, Kerze raus und etwas Sprit durch das Kerzenloch einfüllen, bitte keinen halben Liter sondern ein zwei Tropfen und dann ohne den Vergaser anziehen. Sollte der anspringen und kurz laufen hat dein Gaser einen Schlag oder der Isolator ist krumm. Isolator ausbauen und auf eine Tischplatte legen, der sollte relativ gerade sein.
      Alles Praktische muss auf Theorie oder Glauben begründet sein.
    • Der Tipp von Kikkoman ist gut, aber stell den Losi unbedingt an eine Wand oder ein sonstiges solides Hindernis! Ich hab das mit meinem Losi auch gemacht, als der 1048er nicht so recht wollte. Wenn er dann aber ohne Vergaser anspringt, dann dreht er hoch (bis der Sprit alle ist) und dabei greift die Kupplung. Mir ist die Kiste dabei durch den Keller gerast, hat aber glücklicherweise keinen Schaden genommen und auch keinen größeren Schaden angerichtet... :dash: :blackeye:
      "Speed never killed anyone, suddenly becoming stationary, that's what gets you." Jeremy Clarkson :dead: